Detectada vulnerabilidad 0day que afecta a varios productos Trend Micro

Nivel de alerta
Crítico

La vulnerabilidad detectada en el módulo de desinstalación AV de terceros podría permitir a un ciberdelincuente manipular dicho módulo con el fin de ejecutar comandos arbitrarios en una instalación que se encuentre afectada. Dado que se trata de una vulnerabilidad 0day en explotación activa, Trend Micro ha recomendado encarecidamente a los clientes que actualicen a las últimas versiones lo antes posible.

Descripción de acciones para evitar el riesgo o solucionarlo

Trend Micro recomienda actualizar lo antes posible a la versión más reciente del producto. Es recomendable visitar previamente el Centro de descargas de Trend Micro para obtener el software necesario antes de aplicar cualquier solución. 

Es importante darles a las actualizaciones a importancia que les corresponde. En el siguiente blog se puede aprender más acerca de la relevancia y utilidad de las mismas. Además, son cruciales para minimizar los riesgos y mejorar la gestión de incidentes, algo que se debe tener siempre en cuenta, ya que minimiza el impacto de cualquiera amenaza que vulnere la seguridad de la empresa.

Información relacionada